NET ROUTER 1000M 16PORT/CCR2216-1G-12XS-2XQ MIKROTIK

NET ROUTER 1000M 16PORT/CCR2216-1G-12XS-2XQ MIKROTIK
NET ROUTER 1000M 16PORT/CCR2216-1G-12XS-2XQ MIKROTIK

Dostępność: Na wyczerpaniu < 10
4752224000026

Wysyłka w: 3 dni

Cena: 10 419,99 zł (netto: 8 471,54 zł )
szt.

Router (Gateway). Kontroler UniFi, NVR, Switch Ubiquiti UniFi Dream Machine Beast (UDM-BEAST-EU)

Router (Gateway). Kontroler UniFi, NVR, Switch Ubiquiti UniFi Dream Machine Beast (UDM-BEAST-EU)
Router (Gateway). Kontroler UniFi, NVR, Switch Ubiquiti UniFi Dream Machine Beast (UDM-BEAST-EU)
Agregacja portów: TakCertyfikaty zgodności: Federalna Komisja Łączności (FCC), Industry Canada (IC), CE, Ustawa o autoryzacji obrony narodowej (NDAA)Częstotliwość wejściowa: 50/60 HzDiody LED: Błąd, Działanie, Ready, LinkEAN: 810177166559Emisja ciepła: 342 BTU/hGwarancja: 24 miesięcy gwarancjiGłębokość produktu: 325 mmIlość portów Ethernet LAN (RJ-45): 10Kod Producenta: UDM-BEASTkolor produktu: SzaryLiczba portów konsoli: 1Liczba portów SFP+: 2Liczba procesorów: 1Materiał obudowy: Aluminium/SGCCNapięcie: 100 - 240 VNapięcie wejściowe DC: 12 VObsługa jakość serwisu (QoS): TakObsługa Multicast: TakObsługa PoE: NieOchrona elektromagnetyczna (EMP): TakOchrona elektromagnetyczna (EMP) (powietrze): 8 kVPanel sterowania: TakPobór mocy (max): 100 WPojemność pamięci SSD: 128 GBPojemność pamięci wewnętrznej: 16 GBPojemność stelaża: 1UPort konsoli: RJ-45Port WAN: Ethernet (RJ-45), SFP+Prąd wejściowy: 3 APrędkość transferu danych przez Ethernet LAN: 5000 Mbit/s, 100 Mbit/s, 1000, 10 Mbit/s, 10000, 2500 Mbit/sProcesor wbudowany: TakProducent procesora: ARMProtokół wybierania drogi: OSPF, BGPPrzewody: Prąd przemiennyPrzycisk reset: TakSerwer DHCP: TakSzerokość produktu: 442,4 mmTaktowanie procesora: 2100 MHzTyp mocowania: Montaż półkowyTyp procesora: ARM CortexTyp wyświetlacza: LCMTłumaczenie adresów sieciowych (NAT): TakWaga produktu: 5,5 kgWysokość produktu: 43,7 mmWyładowania elektrostatyczne (ESD) ochrona (kontakt): 4 kVWyładowanie elektrostatyczne (ESD) ochrona (powietrze): 8 kVZabezpieczenie elektromagnetyczne (EMP) (stykowe): 4 kVZabezpieczenie firewall: TakZakres temperatur (eksploatacja): -10 - 40 °CZakres wilgotności względnej: 5 - 95%.

Dostępność: Na wyczerpaniu < 10
810177166559

Wysyłka w: 48 godzin

Cena: 7 450,99 zł (netto: 6 057,72 zł )
szt.

Router Mikrotik CCR2116-12G-4S+ Total Ethernet  Ports:17; Architecture:ARM 64bit; CPU core:16

Router Mikrotik CCR2116-12G-4S+ Total Ethernet  Ports:17; Architecture:ARM 64bit; CPU core:16
Router Mikrotik CCR2116-12G-4S+ Total Ethernet  Ports:17; Architecture:ARM 64bit; CPU core:16
Certyfikaty zgodności: RoHS, CEDSL WAN: NieEAN: 4752224007919Ethernet WAN: TakGniazdo karty SIM: NieGwarancja: 12 miesięcy gwarancjiIlość portów Ethernet LAN (RJ-45): 13Kod Producenta: CCR2116-12G-4S+kolor produktu: BiałyLiczba zainstalowanych modułów SFP+: 4Monitoring temperatury: TakMTBF (Średni okres międzyawaryjny): 200000 hNapięcie wejściowe AC: 100 - 240 VOSTRZEŻENIA: Upewnij się, że urządzenie jest stabilnie zamontowane i wentylowane., Nie używać w wilgotnych warunkach.

Dostępność: Dostępny < 20
4752224007919

Wysyłka w: 48 godzin

Cena: 3 761,05 zł (netto: 3 057,76 zł )
szt.

Router (Gateway). Kontroler UniFi, NVR, Switch Ubiquiti UniFi Dream Machine Pro Max (UDM-Pro-Max-EU)

Router (Gateway). Kontroler UniFi, NVR, Switch Ubiquiti UniFi Dream Machine Pro Max (UDM-Pro-Max-EU)
Router (Gateway). Kontroler UniFi, NVR, Switch Ubiquiti UniFi Dream Machine Pro Max (UDM-Pro-Max-EU)
Agregacja portów: TakCertyfikaty zgodności: CE, Industry Canada (IC), Federalna Komisja Łączności (FCC), Ustawa o autoryzacji obrony narodowej (NDAA)Częstotliwość wejściowa: 50/60 HzDiody LED: Błąd, Działanie, Ready, LinkEAN: 810084693254Emisja ciepła: 205 BTU/hGwarancja: 24 miesięcy gwarancjiGłębokość produktu: 285,6 mmIlość portów Ethernet LAN (RJ-45): 9Kod Producenta: UDM-Pro-Maxkolor produktu: SzaryLiczba portów SFP+: 2Liczba procesorów: 1Materiał obudowy: Aluminium/SGCCModel procesora: Cortex-A57Napięcie: 100 - 240 VNapięcie wejściowe DC: 12 VObsługa jakość serwisu (QoS): TakObsługa Multicast: TakObsługa PoE: NieObsługa sieci VLAN: TakOchrona elektromagnetyczna (EMP): TakOchrona elektromagnetyczna (EMP) (powietrze): 15 kVOSTRZEŻENIA: Nie otwierać urządzenia – grozi porażeniem prądem., Nie używać w wilgotnych warunkach.

Dostępność: Dostępny - duża ilość
810084693254

Wysyłka w: 48 godzin

Cena: 3 057,18 zł (netto: 2 485,51 zł )
szt.

Switch TP-LINK TL-SG3452P

Switch TP-LINK TL-SG3452P
Switch TP-LINK TL-SG3452P
Agregator połączenia: TakAktywne wyszukiwanie połączenia: TakBlokowanie head-of-line (HOL): TakCałkowita Power over Ethernet (PoE) budżetu: 384 WCzęstotliwość wejściowa AC: 50/60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%Dublowanie portów: TakEAN: 1210002611947Emisja ciepła: 1584,08 BTU/hFiltrowanie BPDU / Ochrona: TakFunkcje DHCP: DHCP relay, DHCP client, DHCPv6 snooping, DHCP snooping, DHCPv6 client, DHCP serverFunkcje wirtualnej sieci LAN: MAC address-based VLAN, Tagged VLAN, Protocol-based VLAN, Private VLAN, Voice VLANGwarancja: 60 miesięcy gwarancjiGłębokość produktu: 330 mmIGMP snooping: TakIlość slotów Modułu SFP: 4Inspekcja ARP: TakKod Producenta: TL-SG3452Pkolor produktu: CzarnyKontrola wzrostu natężenia ruchu: TakLiczba tras statycznych: 48Liczba VLANs: 4000Liczba wentylatorów: 3 wentylatoryLimit częstotliwości: TakLista kontrolna dostępu (ACL): TakMożliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VObsługa 10G: NieObsługa jakość serwisu (QoS): TakObsługa MIB: YesObsługa Multicast: TakObsługa PoE: TakObsługa sieci VLAN: Takobsługuje SSH/SSL: TakOchrona hasłem: TakPamięci bufora pakietów: 12 MBPobór mocy (max): 464,2 WPodpora kontroli przepływu: TakPodręcznik użytkownika: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48Port konsoli: RJ-45/micro-USBPower over Ethernet Plus (PoE +) ilość portów: 48Prędkość przekazywania: 77,38 MppsPrędkość transferu danych przez Ethernet LAN: 10,100,1000 Mbit/sProtokół drzewa rozpinającego: TakProtokół rejestracji GARP VLAN (GVRP): TakProtokoły zarządzające: SNMPv1/v2c/v3, SNTPprzekierowywanie IP: TakPrzepustowość rutowania/przełączania: 104 Gbit/sPrzewody: Prąd przemiennyPrzycisk reset: TakRaport zdarzeń systemowych: TakRodzaj opakowania: PudełkoRouting oparty na regułach: TakRozszerzenie Jumbo Frames: 9000Skrócona instrukcja obsługi: TakStandardy komunikacyjne: IEEE 802.1s, IEEE 802.

Dostępność: Na wyczerpaniu < 10
1210002611947

Wysyłka w: 48 godzin

Cena: 2 803,17 zł (netto: 2 279,00 zł )
szt.

Router TP-LINK Omada ER701-5G-Outdoor 2.4 GHz

Router TP-LINK Omada ER701-5G-Outdoor 2.4 GHz
Router TP-LINK Omada ER701-5G-Outdoor 2.4 GHz
Diody LED: TakEAN: 1210002601405Generacja sieci mobilnej: 5GGniazdo karty SIM: TakGwarancja: 60 miesięcy gwarancjiGłębokość produktu: 110 mmIlość portów Ethernet LAN (RJ-45): 1Klient DHCP: TakKod Producenta: ER701-5G-Outdoorkolor produktu: BiałyLiczba jednoczesnych kart SIM: 2Liczba jednoczesnych sesji (max): 500000Napięcie: 42 - 57 VObsługa sieci VLAN: TakObsługiwany typ Power over Ethernet (PoE): Passive PoE, PoE+Pobór mocy (max): 15,3 WPojemność pamięci wewnętrznej: 2 GBPrąd wejściowy: 0.375 - 0.

Dostępność: Na wyczerpaniu < 10
1210002601405

Wysyłka w: 48 godzin

Cena: 2 724,94 zł (netto: 2 215,40 zł )
szt.

WRL ROUTER 25000MBPS 7P/QUAD BAND GT-BE98 ASUS

WRL ROUTER 25000MBPS 7P/QUAD BAND GT-BE98 ASUS
WRL ROUTER 25000MBPS 7P/QUAD BAND GT-BE98 ASUS

Dostępność: Na wyczerpaniu < 10
4711387079461

Wysyłka w: 3 dni

Cena: 2 670,99 zł (netto: 2 171,54 zł )
szt.

WRL ROUTER 5G/RUTX50 TELTONIKA

WRL ROUTER 5G/RUTX50 TELTONIKA
WRL ROUTER 5G/RUTX50 TELTONIKA

Dostępność: Na wyczerpaniu < 10
4779051840250

Wysyłka w: 3 dni

Cena: 2 483,99 zł (netto: 2 019,50 zł )
szt.

Router (Gateway), Kontroler UniFi, NVR, Switch PoE Ubiquiti UniFi Dream Machine Special Edition (UDM-SE-EU)

Router (Gateway), Kontroler UniFi, NVR, Switch PoE Ubiquiti UniFi Dream Machine Special Edition (UDM-SE-EU)
Router (Gateway), Kontroler UniFi, NVR, Switch PoE Ubiquiti UniFi Dream Machine Special Edition (UDM-SE-EU)
Bluetooth: TakCzęstotliwość wejściowa: 50 - 60 HzDiody LED: Działanie, Ready, LinkEAN: 810010077769Ekran dotykowy: TakGwarancja: 24 miesięcy gwarancjiGłębokość produktu: 285,6 mmIlość portów Ethernet LAN (RJ-45): 8Kod Producenta: UDM-SEKod zharmonizowanego systemu (HS): 85176990kolor produktu: Stal nierdzewnaLiczba procesorów: 1Materiał obudowy: AluminiumNapięcie: 100 - 240 VObsługa PoE: TakOSTRZEŻENIA: Nie używać w wilgotnych warunkach., Upewnij się, że urządzenie jest stabilnie zamontowane i wentylowane.

Dostępność: Dostępny - duża ilość
810010077769

Wysyłka w: 48 godzin

Cena: 2 481,00 zł (netto: 2 017,07 zł )
szt.

WRL ROUTER 19000MBPS/TRI BAND GT-BE19000 ASUS

WRL ROUTER 19000MBPS/TRI BAND GT-BE19000 ASUS
WRL ROUTER 19000MBPS/TRI BAND GT-BE19000 ASUS

Dostępność: Na wyczerpaniu < 10
4711387382639

Wysyłka w: 3 dni

Cena: 2 480,99 zł (netto: 2 017,07 zł )
szt.

Router TP-LINK M8550

Router TP-LINK M8550
Router TP-LINK M8550
Certyfikaty zgodności: CE, RoHSEAN: 1210002602914Gwarancja: 36 miesięcy gwarancjiGłębokość produktu: 73,7 mmKod Producenta: M8550kolor produktu: CzarnyNapięcie operacyjne: 12 VObsługiwane karty pamięci: Nano Memory (NM), MicroSDObsługiwane pasma 5G: 900Pojemność baterii: 4680 mAhPort USB: TakPozycjonowanie na rynku: PrzenośnyPrąd wyjściowy: 1,5 APrzewodowa sieć lan: NiePrzewody: USB Type-CPrzycisk reset: TakRodzaj urządzenia: Router sieci komórkowejRodzaj zasilania: BateriaSerwer DHCP: TakSieć danych: 4G, 5G, LTEStandardy 3G: HSPA+, HSPA, WCDMAStandardy 4G: TD-LTE & FDD-LTEStandardy Wi- Fi: Wi-Fi 5 (802.11ac), 802.

Dostępność: Na wyczerpaniu < 10
1210002602914

Wysyłka w: 48 godzin

Cena: 2 281,65 zł (netto: 1 855,00 zł )
szt.

NET ROUTER 1000M 12PORT/CCR2004-1G-12S+2XS MIKROTIK

NET ROUTER 1000M 12PORT/CCR2004-1G-12S+2XS MIKROTIK
NET ROUTER 1000M 12PORT/CCR2004-1G-12S+2XS MIKROTIK

Dostępność: Na wyczerpaniu < 10
4752224000019

Wysyłka w: 3 dni

Cena: 2 262,99 zł (netto: 1 839,83 zł )
szt.

Router Mikrotik CCR2004-1G-12S+2XS Total Ethernet  Ports:13; Architecture:ARM 64bit; CPU core:4

Router Mikrotik CCR2004-1G-12S+2XS Total Ethernet  Ports:13; Architecture:ARM 64bit; CPU core:4
Router Mikrotik CCR2004-1G-12S+2XS Total Ethernet  Ports:13; Architecture:ARM 64bit; CPU core:4
Certyfikaty: CE/RED, EACCertyfikaty zgodności: RoHSEAN: 4752224000019Ethernet WAN: TakGeneracja sieci mobilnej: NieobsługiwanyGwarancja: 12 miesięcy gwarancjiGłębokość produktu: 224 mmIlość portów Ethernet LAN (RJ-45): 1Ilość portów SFP28: 2Kod Producenta: CCR2004-1G-12S+2XSkolor produktu: BiałyLiczba zainstalowanych modułów SFP+: 12Monitoring napięcia: TakMonitoring temperatury: TakMożliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VOSTRZEŻENIA: Nie otwierać urządzenia – grozi porażeniem prądem., Upewnij się, że urządzenie jest stabilnie zamontowane i wentylowane.

Dostępność: Na wyczerpaniu < 10
4752224000019

Wysyłka w: 48 godzin

Cena: 2 234,11 zł (netto: 1 816,35 zł )
szt.

SWITCH TP-Link zarządzalny L2 JetStream, SG3428XMP, 24 porty 10/100/1000 Mb/s, 4 sloty SFP+ 10G

SWITCH TP-Link zarządzalny L2 JetStream, SG3428XMP, 24 porty 10/100/1000 Mb/s, 4 sloty SFP+ 10G
SWITCH TP-Link zarządzalny L2 JetStream, SG3428XMP, 24 porty 10/100/1000 Mb/s, 4 sloty SFP+ 10G
Agregator połączenia: TakAktywne wyszukiwanie połączenia: TakBlokowanie head-of-line (HOL): TakCałkowita Power over Ethernet (PoE) budżetu: 384 WCzęstotliwość wejściowa AC: 50/60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%Dublowanie portów: TakEAN: 1210002611619Emisja ciepła: 1658,78 BTU/hFiltrowanie BPDU / Ochrona: TakFunkcje DHCP: DHCPv6 client, DHCP client, DHCP server, DHCPv6 snooping, DHCP relay, DHCP snoopingFunkcje wirtualnej sieci LAN: Private VLAN, Voice VLAN, Port-based VLAN, Tagged VLAN, MAC address-based VLAN, Protocol-based VLANGwarancja: 60 miesięcy gwarancjiGłębokość produktu: 330 mmIGMP snooping: TakIlość portów Gigabit Ethernet: 24Ilość slotów Modułu SFP+: 4Kod Producenta: SG3428XMPkolor produktu: CzarnyKontrola wzrostu natężenia ruchu: TakLiczba tras statycznych: 48Liczba VLANs: 4000Liczba wentylatorów: 2 wentylatoryLimit częstotliwości: TakLista kontrolna dostępu (ACL): TakMożliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VObsługa 10G: TakObsługa jakość serwisu (QoS): TakObsługa MIB: YesObsługa Multicast: TakObsługa PoE: TakObsługa sieci VLAN: Takobsługuje SSH/SSL: TakPamięci bufora pakietów: 12 MBPobór mocy (max): 486,2 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Port konsoli: RJ-45/micro-USBPower over Ethernet Plus (PoE +) ilość portów: 24Prędkość przekazywania: 95,23 MppsPrędkość transferu danych przez Ethernet LAN: 10,100,1000 Mbit/sProtokół drzewa rozpinającego: TakProtokoły zarządzające: SNMPv1/v2c/v3, SNTPPrzepustowość rutowania/przełączania: 128 Gbit/sPrzewody: LAN (RJ-45)Raport zdarzeń systemowych: TakRouting oparty na regułach: TakRozszerzenie Jumbo Frames: 9000Skrócona instrukcja obsługi: TakStandardy komunikacyjne: IEEE 802.1s, IEEE 802.

Dostępność: Na wyczerpaniu < 10
1210002611619

Wysyłka w: 48 godzin

Cena: 2 164,31 zł (netto: 1 759,60 zł )
szt.

Switch TP-Link SG3452X

Switch TP-Link SG3452X
Switch TP-Link SG3452X
Agregator połączenia: TakAlgorytmy planowania kolejki: Weighted Round Robin (WRR), SP, WRR+SPBlokowanie head-of-line (HOL): TakCzęstotliwość wejściowa AC: 50/60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%Dublowanie portów: TakEAN: 1210002611633Emisja ciepła: 111,65 BTU/hFiltrowanie adresów MAC: TakFiltrowanie BPDU / Ochrona: TakFunkcje DHCP: DHCP relay, DHCP client, DHCP serverFunkcje IPv4 i IPv6: IPv6 ping, IPv4/IPv6 access-control list (ACL), IPv6 tracert, IPv6 TelnetFunkcje wirtualnej sieci LAN: Tagged VLAN, Voice VLAN, Private VLAN, Mapowanie VLANGwarancja: 60 miesięcy gwarancjiGłębokość produktu: 220 mmHuawei-proprietary MIB: YIGMP snooping: TakIlość slotów Modułu SFP+: 4Inspekcja ARP: TakKod Producenta: SG3452Xkolor produktu: CzarnyKonfigurowanie ustawień lokalizacji (CLI): TakKontrola wzrostu natężenia ruchu: TakLiczba tras statycznych: 48Liczba VLANs: 4000Liczba wentylatorów: 0 went.Limit częstotliwości: TakLista kontrolna dostępu (ACL): TakMożliwości montowania w stelażu: TakMulticast Listener Discovery (MLD) snooping: YNapięcie wejściowe AC: 100 - 240 VObsługa 10G: TakObsługa jakość serwisu (QoS): TakObsługa MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,Obsługa Multicast: TakObsługa PoE: NieObsługa sieci VLAN: Takobsługuje SSH/SSL: TakOchrona hasłem: TakPamięci bufora pakietów: 12 MBPobór mocy (max): 32,72 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48Port konsoli: RJ-45/Micro-USBPrędkość przekazywania: 130,9 MppsProtokół drzewa rozpinającego: TakProtokół rejestracji GARP VLAN (GVRP): TakProtokoły zarządzające: SNMPv1/v2c/v3, SNTPProxy IGMP: TakPrzepustowość rutowania/przełączania: 176 Gbit/sPrzewody: Prąd przemiennyPubliczne MIB: YRaport zdarzeń systemowych: TakRelingi: TakRodzaj opakowania: PudełkoRozszerzenie Jumbo Frames: 9000Skrócona instrukcja obsługi: TakStandardy komunikacyjne: IEEE 802.

Dostępność: Na wyczerpaniu < 10
1210002611633

Wysyłka w: 48 godzin

Cena: 2 086,08 zł (netto: 1 696,00 zł )
szt.

Router ZTE MC7010

Router ZTE MC7010
Router ZTE MC7010

Dostępność: Niedostępny - brak towaru
6902176051142

Cena: 1 999,00 zł (netto: 1 625,20 zł )

Router (Gateway), Kontroler UniFi, NVR, Switch Ubiquiti UniFi Dream Machine Pro (UDM-Pro-EU)

Router (Gateway), Kontroler UniFi, NVR, Switch Ubiquiti UniFi Dream Machine Pro (UDM-Pro-EU)
Router (Gateway), Kontroler UniFi, NVR, Switch Ubiquiti UniFi Dream Machine Pro (UDM-Pro-EU)
Certyfikaty: CE, FCC, ICCzęstotliwość wejściowa AC: 50 - 60 HzDiody LED: TakEAN: 817882027373Gwarancja: 24 miesięcy gwarancjiGłębokość produktu: 285,6 mmIlość jednostek zasilania: 1Ilość slotów Modułu SFP+: 2Kod Producenta: UDM-ProKod zharmonizowanego systemu (HS): 85176990kolor produktu: BiałyModel procesora: ARM Cortex-A57Możliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VNapięcie wejściowe DC: 12 VObsługa 10G: TakObsługa zasilania zapasowego (RPS): TakOSTRZEŻENIA: Nie używać w wilgotnych warunkach., Upewnij się, że urządzenie jest stabilnie zamontowane i wentylowane.

Dostępność: Dostępny < 20
817882027373

Wysyłka w: 48 godzin

Cena: 1 964,34 zł (netto: 1 597,02 zł )
szt.

System mesh TP-LINK Deco XE75(3-pack)

System mesh TP-LINK Deco XE75(3-pack)
System mesh TP-LINK Deco XE75(3-pack)
BeamForming: TakCertyfikaty: FCC, IC, NCC, BSMI, IDA,RCM, JPA, JRF, VCCI, KCCertyfikaty zgodności: RoHS, CECzęstotliwość wejściowa AC: 50 - 60 HzCzęstotliwość Wi-Fi: Dual-band (2.4 GHz/5 GHz)Diody LED: LAN, WLANDopuszczalna wilgotność względna: 5 - 90%Dostęp dla gości: TakDynamiczny adres IP: TakDynamiczny DNS (DDNS): TakEAN: 4897098687147Gniazdko wyjścia DC: TakGwarancja: 36 miesięcy gwarancjiIlość anten: 2Ilość portów Ethernet LAN (RJ-45): 2Klient DHCP: TakKod Producenta: Deco XE75(3-pack)kolor produktu: BiałyKontrola rodzicielska: TakNapięcie wejściowe AC: 100 - 240 VNapięcie wyjściowe adaptera AC: 9 VObsługa jakość serwisu (QoS): TakPodstawowy standard Wi-Fi: Wi-Fi 5 (802.

Dostępność: Na wyczerpaniu < 10
4897098687147

Wysyłka w: 48 godzin

Cena: 1 784,63 zł (netto: 1 450,92 zł )
szt.

Switch TP-LINK TL-SG3428MP

Switch TP-LINK TL-SG3428MP
Switch TP-LINK TL-SG3428MP
Agregator połączenia: TakAktywne wyszukiwanie połączenia: TakBlokowanie head-of-line (HOL): TakCałkowita Power over Ethernet (PoE) budżetu: 384 WCzęstotliwość wejściowa AC: 50/60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%Dublowanie portów: TakEAN: 1210002611909Filtrowanie adresów MAC: TakFiltrowanie BPDU / Ochrona: TakFunkcje DHCP: DHCPv6 snooping, DHCP client, DHCP server, DHCP snooping, DHCPv6 client, DHCP relayFunkcje wirtualnej sieci LAN: Private VLAN, MAC address-based VLAN, Tagged VLAN, Port-based VLAN, Voice VLANGwarancja: 60 miesięcy gwarancji fabrycznejGłębokość opakowania: 528 mmGłębokość produktu: 330 mmIGMP snooping: TakIlość portów Gigabit Ethernet: 24Ilość slotów Modułu SFP: 4Inspekcja ARP: TakKod Producenta: TL-SG3428MPKod zharmonizowanego systemu (HS): 85176990kolor produktu: CzarnyKonfigurowanie ustawień lokalizacji (CLI): TakKontrola wzrostu natężenia ruchu: TakLiczba VLANs: 4000Liczba wentylatorów: 2 wentylatoryLimit częstotliwości: TakLista kontrolna dostępu (ACL): TakMożliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VObsługa 10G: NieObsługa jakość serwisu (QoS): TakObsługa Multicast: TakObsługa PoE: TakObsługa sieci VLAN: Takobsługuje SSH/SSL: TakPamięci bufora pakietów: 12 MBPobór mocy (max): 463,8 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Port konsoli: RJ-45/micro-USBPower over Ethernet Plus (PoE +) ilość portów: 24Prędkość przekazywania: 41,66 MppsPrędkość transferu danych przez Ethernet LAN: 10,100,1000 Mbit/sProtokół drzewa rozpinającego: TakProtokół rejestracji GARP VLAN (GVRP): TakProtokoły zarządzające: SNMPv1/v2c/v3, LLDP/LLDP-MEDprzekierowywanie IP: TakPrzepustowość rutowania/przełączania: 56 Gbit/sPrzewodnik użytkownika: TakRaport zdarzeń systemowych: TakRozszerzenie Jumbo Frames: 9000Skrócona instrukcja obsługi: TakStandardy komunikacyjne: IEEE 802.3ab, IEEE 802.

Dostępność: Na wyczerpaniu < 10
1210002611909

Wysyłka w: 48 godzin

Cena: 1 783,32 zł (netto: 1 449,85 zł )
szt.

NET ROUTER 1000M 16PORT/CCR2004-16G-2S+ MIKROTIK

NET ROUTER 1000M 16PORT/CCR2004-16G-2S+ MIKROTIK
NET ROUTER 1000M 16PORT/CCR2004-16G-2S+ MIKROTIK

Dostępność: Dostępny - duża ilość
4752224007704

Wysyłka w: 3 dni

Cena: 1 771,99 zł (netto: 1 440,64 zł )
szt.

Switch TP-LINK TL-SG3428MP

Switch TP-LINK TL-SG3428MP
Switch TP-LINK TL-SG3428MP
Agregator połączenia: TakAktywne wyszukiwanie połączenia: TakBlokowanie head-of-line (HOL): TakCałkowita Power over Ethernet (PoE) budżetu: 384 WCzęstotliwość wejściowa AC: 50/60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%Dublowanie portów: TakEAN: 6935364010737Emisja ciepła: 1637,14 BTU/hFiltrowanie adresów MAC: TakFiltrowanie BPDU / Ochrona: TakFunkcje DHCP: DHCP relay, DHCPv6 snooping, DHCP server, DHCPv6 client, DHCP client, DHCP snoopingFunkcje wirtualnej sieci LAN: Tagged VLAN, Port-based VLAN, Voice VLAN, Private VLAN, MAC address-based VLANGwarancja: 60 miesięcy gwarancji fabrycznejGłębokość produktu: 330 mmIGMP snooping: TakIlość portów Gigabit Ethernet: 24Ilość slotów Modułu SFP: 4Inspekcja ARP: TakKod Producenta: TL-SG3428MPkolor produktu: CzarnyKonfigurowanie ustawień lokalizacji (CLI): TakKontrola wzrostu natężenia ruchu: TakLiczba VLANs: 4000Liczba wentylatorów: 2 wentylatoryLimit częstotliwości: TakLista kontrolna dostępu (ACL): TakMożliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VNumer klasyfikacji kontroli eksportu (ECCN): EAR99Obsługa 10G: NieObsługa jakość serwisu (QoS): TakObsługa Multicast: TakObsługa PoE: TakObsługa sieci VLAN: Takobsługuje SSH/SSL: TakOSTRZEŻENIA: Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania., Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.

Dostępność: Na wyczerpaniu < 10
6935364010737

Wysyłka w: 48 godzin

Cena: 1 770,15 zł (netto: 1 439,15 zł )
szt.

Router Mikrotik CCR2004-16G-2S+ Total Ethernet  Ports:18; Architecture:ARM 64bit; CPU core:4

Router Mikrotik CCR2004-16G-2S+ Total Ethernet  Ports:18; Architecture:ARM 64bit; CPU core:4
Router Mikrotik CCR2004-16G-2S+ Total Ethernet  Ports:18; Architecture:ARM 64bit; CPU core:4
Certyfikaty: CE, EAC, ROHSCertyfikaty zgodności: RoHSCzęstotliwość wejściowa AC: 50 - 60 HzDSL WAN: NieEAN: 4752224007704Ethernet WAN: TakGniazdo karty SIM: NieGwarancja: 12 miesięcy gwarancjiGłębokość produktu: 44 mmIlość portów Ethernet LAN (RJ-45): 16Ilość slotów Modułu SFP: 2Kod Producenta: CCR2004-16G-2S+Kod zharmonizowanego systemu (HS): 85176990kolor produktu: BiałyMonitoring napięcia: TakMonitoring temperatury: TakMożliwości montowania w stelażu: TakMTBF (Średni okres międzyawaryjny): 200000 hNapięcie wejściowe AC: 100 - 240 VOSTRZEŻENIA: Nie otwierać urządzenia – grozi porażeniem prądem., Upewnij się, że urządzenie jest stabilnie zamontowane i wentylowane.

Dostępność: Dostępny - duża ilość
4752224007704

Wysyłka w: 48 godzin

Cena: 1 766,13 zł (netto: 1 435,88 zł )
szt.

System mesh TP-LINK Deco X50-PoE(3-pack) z PoE (f)

System mesh TP-LINK Deco X50-PoE(3-pack) z PoE (f)
System mesh TP-LINK Deco X50-PoE(3-pack) z PoE (f)

Dostępność: Niedostępny - brak towaru
4897098687918

Cena: 1 749,00 zł (netto: 1 421,95 zł )

Switch TP-LINK TL-SG3452

Switch TP-LINK TL-SG3452
Switch TP-LINK TL-SG3452
Agregator połączenia: TakBez wiatraka: TakBlokowanie head-of-line (HOL): TakCzęstotliwość wejściowa AC: 50/60 HzDopuszczalna wilgotność względna: 5 - 90%Dublowanie portów: TakEAN: 1210002611923Emisja ciepła: 118,94 BTU/hFiltrowanie adresów MAC: TakFiltrowanie BPDU / Ochrona: TakFunkcje DHCP: DHCPv6 snooping, DHCP server, DHCP snooping, DHCP client, DHCP relayFunkcje IPv4 i IPv6: IPv6 Telnet, IPv6 ping, IPv6 tracert, IPv4/IPv6 access-control list (ACL)Funkcje wirtualnej sieci LAN: Port-based VLAN, Voice VLAN, Tagged VLAN, Private VLAN, Protocol-based VLANGwarancja: 60 miesięcy gwarancjiGłębokość opakowania: 336 mmGłębokość produktu: 220 mmIGMP snooping: TakIlość portów Gigabit Ethernet: 48Ilość slotów Modułu SFP: 4Inspekcja ARP: TakKod Producenta: TL-SG3452Kod zharmonizowanego systemu (HS): 85176990kolor produktu: CzarnyKonfigurowanie ustawień lokalizacji (CLI): TakKontrola wzrostu natężenia ruchu: TakLiczba VLANs: 4000Lista kontrolna dostępu (ACL): TakMożliwości montowania w stelażu: TakMulticast Listener Discovery (MLD) snooping: YNapięcie wejściowe AC: 100 - 240 VObsługa 10G: NieObsługa jakość serwisu (QoS): TakObsługa MIB: YesObsługa Multicast: TakObsługa PoE: NieObsługa sieci VLAN: Takobsługuje SSH/SSL: TakPobór mocy (max): 34,86 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48Pojemność pamięci wewnętrznej: 256 MBPort konsoli: RJ-45/micro-USBPrędkość przekazywania: 77,4 MppsPrędkość transferu danych przez Ethernet LAN: 10,100,1000 Mbit/sProtokół drzewa rozpinającego: TakProtokół rejestracji GARP VLAN (GVRP): TakProtokoły zarządzające: SNMPv1/v2c/v3, SNTPprzekierowywanie IP: TakPrzepustowość rutowania/przełączania: 104 Gbit/sPrzewody: Prąd przemiennyRaport zdarzeń systemowych: TakRouting oparty na regułach: TakRozszerzenie Jumbo Frames: 9000Skrócona instrukcja obsługi: TakStandardy komunikacyjne: IEEE 802.3ab, IEEE 802.

Dostępność: Dostępny < 20
1210002611923

Wysyłka w: 48 godzin

Cena: 1 709,61 zł (netto: 1 389,93 zł )
szt.

System mesh TP-LINK DecoBE25(3-pack)

System mesh TP-LINK DecoBE25(3-pack)
System mesh TP-LINK DecoBE25(3-pack)
Aktualizowanie oprogramowania przez: Kreator automatycznej aktualizacji, SiećCertyfikaty zgodności: RoHS, CE, Federalna Komisja Łączności (FCC)Częstotliwość Wi-Fi: Dual-band (2.4 GHz/5 GHz)Dopuszczalna wilgotność względna: 5 - 90%Dynamiczny adres IP: TakDynamiczny DNS (DDNS): TakEAN: 8885020620665Gwarancja: 36 miesięcy gwarancjiGłębokość opakowania: 220 mmGłębokość produktu: 150 mmIGMP snooping: TakIlość anten: 4Ilość obsługiwanych urządzeń: 150Ilość portów Ethernet LAN (RJ-45): 2Instrukcja szybkiej instalacji: TakKabel Ethernet: TakKlient DHCP: TakKod Producenta: DecoBE25(3-pack)kolor produktu: BiałyLiczba dołączonych produktów: 3 szt.

Dostępność: Dostępny < 20
8885020620665

Wysyłka w: 48 godzin

Cena: 1 624,07 zł (netto: 1 320,38 zł )
szt.

Router TP-LINK NE200-Outdoor

Router TP-LINK NE200-Outdoor
Router TP-LINK NE200-Outdoor
Certyfikaty zgodności: RoHS, CEDynamiczny DNS (DDNS): TakEAN: 1210002601559Ethernet WAN: TakFirewall: TakGeneracja sieci mobilnej: 5GGniazdo karty SIM: TakGwarancja: 36 miesięcy gwarancjiGłębokość produktu: 110 mmIlość portów Ethernet LAN (RJ-45): 1Instrukcja szybkiej instalacji: TakKlient DHCP: TakKod Producenta: NE200-Outdoorkolor produktu: BiałyKonstrukcja anteny: WewnętrznyObsługa PoE: TakObsługiwane pasma 5G: 2300, 2100, 3500 MHz, 2500, 2600, 3700, 700, 1800, 900, 800, 850Power over Ethernet: 57 VPołączenie USB 3G/4G: TakPrędkość transferu danych przez Ethernet LAN: 2500 Mbit/sPrzewodowa sieć lan: TakPrzewody: LAN (RJ-45), Prąd przemiennyRodzaj zasilania: Prąd przemienny, PoESerwer DHCP: TakSerwer VPN: PPTP VPN, IPSec VPN, OpenVPNStandard 5G: NRStandardy 3G: DC-HSPA+, HSPA, UMTSStandardy 4G: LTE-FDDStopień ochrony IP: IP67Szerokość produktu: 183 mmTyp interfejsu Ethernet LAN: 2.5 Gigabit EthernetTyp karty SIM: NanoSIMUniversal Plug and Play (UPnP): TakWysokość produktu: 36 mmZabezpieczenie firewall: DoS, IPv4 SPI Firewall, IPv6 Firewall, IP and MAC Address BindingZakres temperatur (eksploatacja): -30 - 50 °CZakres temperatur (przechowywanie): -30 - 70 °CZakres wilgotności względnej: 5 - 95%Zestaw do montażu: Tak.

Dostępność: Dostępny - duża ilość
1210002601559

Wysyłka w: 48 godzin

Cena: 1 591,16 zł (netto: 1 293,63 zł )
szt.

Router CUDY P5_EU LAN Gigabit AX3000 WiFi 6 Mesh 5G Dual SIM

Router CUDY P5_EU LAN Gigabit AX3000 WiFi 6 Mesh 5G Dual SIM
Router CUDY P5_EU LAN Gigabit AX3000 WiFi 6 Mesh 5G Dual SIM
Adapter zewnętrznego zasilania: TakCzęstotliwość wejściowa AC: 50/60 HzCzęstotliwość Wi-Fi: Dual-band (2.4 GHz/5 GHz)Dopuszczalna wilgotność względna: 5 - 95%Dostęp dla gości: TakDołączona antena: TakDynamiczny DNS (DDNS): TakEAN: 6971690792282Ethernet WAN: TakFiltrowanie: TakFiltrowanie adresów IP: TakFiltrowanie adresów MAC: TakFiltrowanie URL: TakFirewall: TakGeneracja sieci mobilnej: 5GGniazdko wyjścia DC: TakGniazdo karty SIM: TakGwarancja: 24 miesięcy gwarancjiGłębokość opakowania: 250 mmGłębokość produktu: 253 mmIGMP snooping: TakIlość anten: 6Ilość portów Ethernet LAN (RJ-45): 4Instrukcja szybkiej instalacji: TakKlient DHCP: TakKod Producenta: P5_EUkolor produktu: CzarnyKonstrukcja anteny: ZewnętrznyLampka kontrolna: TakLiczba rdzeni procesora: 2Liczba sieci gościnnych (2,4 GHz): 1Liczba sieci gościnnych (5 GHz): 1MIMO: TakModulacja: 1024-QAMNapięcie operacyjne: 12 VNapięcie wejściowe AC: 100 - 240 VObsługa DMZ: TakObsługa jakość serwisu (QoS): TakObsługiwane pasma 5G: 6000 MHzObsługiwane przeglądarki: Firefox 12.

Dostępność: Dostępny < 20
6971690792282

Wysyłka w: 48 godzin

Cena: 1 579,32 zł (netto: 1 284,00 zł )
szt.

Router ZTE G5 Ultra Gaming

Router ZTE G5 Ultra Gaming
Router ZTE G5 Ultra Gaming
EAN: 6902176161339Generacja sieci mobilnej: 5GGniazdo karty SIM: TakGwarancja: 24 miesięcy gwarancjiGłębokość produktu: 107 mmIlość portów USB 3.2 Gen 1 (3.

Dostępność: Dostępny - duża ilość
6902176161339

Wysyłka w: 48 godzin

Cena: 1 578,00 zł (netto: 1 282,93 zł )
szt.

Router ZTE G5 Max Pro 5G WiFi7 (MC7523)

Router ZTE G5 Max Pro 5G WiFi7 (MC7523)
Router ZTE G5 Max Pro 5G WiFi7 (MC7523)
3G: Tak4G: Tak5G: TakCzęstotliwości Wi-Fi: 2,4 GHz / 5 GHzDiody LED: TakEAN: 6902176160516Gniazdo karty SIM: TakGwarancja: 24 miesięcy gwarancjiGłębokość produktu: 48 mmIlość kart SIM: 1Ilość portów RJ-45: 1Kod Producenta: MC7523kolor produktu: BiałyObsługa PoE: NieOSTRZEŻENIA: Nie wystawiać urządzenia na skrajne temperatury., Nie demontować urządzenia samodzielnie, grozi to porażeniem prądem.

Dostępność: Dostępny - duża ilość
6902176160516

Wysyłka w: 48 godzin

Cena: 1 446,39 zł (netto: 1 175,93 zł )
szt.

Router ZTE MC889A Pro 5G

Router ZTE MC889A Pro 5G
Router ZTE MC889A Pro 5G
Diody LED: ZasilanieEAN: 6902176109881Gwarancja: 24 miesięcy gwarancjiGłębokość produktu: 70 mmKod Producenta: MC889A Pro 5Gkolor produktu: BiałyMaksymalna temperatura pracy: 60°CMaksymalny transfer danych przez bezprzewody LAN: 4300 Mbit/sMIMO: TakMinimalna temperatura pracy: -40 °CModel procesora: Snapdragon X65Modulacja: 256-QAMMożliwość montażu na ścianie: TakOSTRZEŻENIA: Nie narażać urządzenia na działanie wody lub wilgoci., Nie demontować urządzenia samodzielnie, grozi to porażeniem prądem.

Dostępność: Dostępny - duża ilość
6902176109881

Wysyłka w: 48 godzin

Cena: 1 434,55 zł (netto: 1 166,30 zł )
szt.

Switch TP-LINK TL-SG2428P

Switch TP-LINK TL-SG2428P
Switch TP-LINK TL-SG2428P
Agregator połączenia: TakAktualizacje oprogramowania urządzenia: TakAlgorytmy planowania kolejki: WRR+SP, Weighted Round Robin (WRR), SPCałkowita Power over Ethernet (PoE) budżetu: 250 WCzęstotliwość wejściowa AC: 50/60 HzDopuszczalna wilgotność względna: 5 - 90%Dublowanie portów: TakEAN: 1210002611848Emisja ciepła: 1047,3 BTU/hFiltrowanie BPDU / Ochrona: TakFunkcje DHCP: DHCP snooping, DHCP relay, DHCP client, DHCPv6 client, DHCP serverFunkcje wirtualnej sieci LAN: Voice VLAN, MAC address-based VLAN, Protocol-based VLANGwarancja: 60 miesięcy gwarancji fabrycznejGłębokość opakowania: 528 mmGłębokość produktu: 220 mmIGMP snooping: TakIlość portów Gigabit Ethernet: 24Ilość slotów Modułu SFP: 4Inspekcja ARP: TakKod Producenta: TL-SG2428PKod zharmonizowanego systemu (HS): 85176990kolor produktu: CzarnyKontrola wzrostu natężenia ruchu: TakLiczba kolejek: 8Liczba VLANs: 4000Liczba wentylatorów: 2 wentylatoryLimit częstotliwości: TakLista kontrolna dostępu (ACL): TakMożliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VObsługa 10G: NieObsługa jakość serwisu (QoS): TakObsługa MIB: YObsługa Multicast: TakObsługa PoE: TakObsługa sieci VLAN: TakObsługiwane typy kabli: Cat5, Cat3, Cat5e, Cat4obsługuje SSH/SSL: TakPamięci bufora pakietów: 4,1 MBPobór mocy (max): 306,9 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Power over Ethernet Plus (PoE +) ilość portów: 24Prędkość przekazywania: 41,7 MppsProtokół drzewa rozpinającego: TakProtokoły zarządzające: SNMPv1/v2c/v3, SNTPPrzepustowość rutowania/przełączania: 56 Gbit/sPrzewodnik użytkownika: TakPrzewody: Prąd przemiennyRaport zdarzeń systemowych: TakRozszerzenie Jumbo Frames: 9000Standardy komunikacyjne: IEEE 802.1Q, IEEE 802.

Dostępność: Dostępny - duża ilość
1210002611848

Wysyłka w: 48 godzin

Cena: 1 434,55 zł (netto: 1 166,30 zł )
szt.

Router (Gateway), Kontroler UniFi, NVR, Switch Ubiquiti UniFi Cloud Gateway Max (UCG-Max-EU)

Router (Gateway), Kontroler UniFi, NVR, Switch Ubiquiti UniFi Cloud Gateway Max (UCG-Max-EU)
Router (Gateway), Kontroler UniFi, NVR, Switch Ubiquiti UniFi Cloud Gateway Max (UCG-Max-EU)
Bluetooth: TakCertyfikaty zgodności: CE, Industry Canada (IC), Federalna Komisja Łączności (FCC)Diody LED: LAN, DziałanieEAN: 810084697122Gwarancja: 24 miesięcy gwarancjiGłębokość produktu: 127,6 mmIlość portów Ethernet LAN (RJ-45): 4Kod Producenta: UCG-Maxkolor produktu: BiałyLiczba procesorów: 1Materiał obudowy: Poliwęglan (PC)Model procesora: Cortex-A53Napięcie: 100 - 240 VNapięcie operacyjne: 5 VObsługa jakość serwisu (QoS): TakObsługa sieci VLAN: TakOSTRZEŻENIA: Nie używać w wilgotnych warunkach., Nie otwierać urządzenia – grozi porażeniem prądem.

Dostępność: Dostępny - duża ilość
810084697122

Wysyłka w: 48 godzin

Cena: 1 414,91 zł (netto: 1 150,33 zł )
szt.

Router ZTE G5 Ultra Style

Router ZTE G5 Ultra Style
Router ZTE G5 Ultra Style
EAN: 6902176161322Generacja sieci mobilnej: 5GGniazdo karty SIM: TakGwarancja: 24 miesięcy gwarancjiGłębokość produktu: 107 mmIlość portów USB 3.2 Gen 1 (3.

Dostępność: Dostępny - duża ilość
6902176161322

Wysyłka w: 48 godzin

Cena: 1 408,23 zł (netto: 1 144,90 zł )
szt.

Router(Gateway), Kontroler UniFi, NVR, Switch PoE, Access Point Wi-Fi 7 Ubiquiti UniFi (UDR7-EU)

Router(Gateway), Kontroler UniFi, NVR, Switch PoE, Access Point Wi-Fi 7 Ubiquiti UniFi  (UDR7-EU)
Router(Gateway), Kontroler UniFi, NVR, Switch PoE, Access Point Wi-Fi 7 Ubiquiti UniFi (UDR7-EU)
Architektura procesora: ARM Cortex-A53Bluetooth: TakCertyfikaty zgodności: CE, Industry Canada (IC), Federalna Komisja Łączności (FCC)Częstotliwość wejściowa AC: 50/60 HzCzęstotliwość Wi-Fi: Trójpasmowy (2,4 GHz / 5 GHz / 6 GHz)Diody LED: StatusDSL WAN: NieEAN: 810177160212Ethernet WAN: TakFiltrowanie: TakFirewall: TakGniazdo karty SIM: NieGniazdo/gniazda karty pamięci: TakGwarancja: 24 miesięcy gwarancjiGłębokość produktu: 110 mmIlość portów Ethernet LAN (RJ-45): 4Kod Producenta: UDR7kolor produktu: BiałyKonstrukcja anteny: WewnętrznyLiczba dołączonych produktów: 1 szt.Liczba rdzeni procesora: 4Maksymalna liczba jednocześnie podłączonych urządzeń: 300Maksymalna moc nadawania (2,4 GHz): 23 dBmWMaksymalna moc Tx (5 GHz): 26 dBmWMaksymalny zasięg: 160 m²Materiał obudowy: Poliwęglan (PC)MIMO: TakNapięcie wejściowe AC: 100 - 240 VObsługa jakość serwisu (QoS): TakObsługa Multicast: TakObsługa PoE: TakObsługiwane karty pamięci: MicroSDPobór mocy: 26 WPodręcznik użytkownika: TakPodstawowy standard Wi-Fi: Wi-Fi 7 (802.

Dostępność: Dostępny - duża ilość
810177160212

Wysyłka w: 48 godzin

Cena: 1 394,03 zł (netto: 1 133,36 zł )
szt.

Router (Gateway), Kontroler UniFi, NVR, Switch Ubiquiti UniFi (UCG-Fiber-EU)

Router (Gateway), Kontroler UniFi, NVR, Switch Ubiquiti UniFi  (UCG-Fiber-EU)
Router (Gateway), Kontroler UniFi, NVR, Switch Ubiquiti UniFi (UCG-Fiber-EU)
Bluetooth: TakCertyfikaty zgodności: Federalna Komisja Łączności (FCC), CE, Industry Canada (IC)Diody LED: StatusEAN: 810177161288Gniazdko wyjścia DC: TakGwarancja: 24 miesięcy gwarancjiGłębokość produktu: 127,6 mmIlość portów Ethernet LAN (RJ-45): 4Kod Producenta: UCG-Fiberkolor produktu: BiałyLiczba portów SFP+: 2Liczba procesorów: 1Materiał obudowy: Poliwęglan (PC)Napięcie: 100 - 240 VNapięcie wejściowe DC: 54 VNumer klasyfikacji kontroli eksportu (ECCN): EAR99Obsługa jakość serwisu (QoS): TakObsługa Multicast: TakObsługa PoE: TakObsługa sieci VLAN: TakObsługiwany typ Power over Ethernet (PoE): PoE+Ochrona elektromagnetyczna (EMP): TakOchrona elektromagnetyczna (EMP) (powietrze): 8 kVPanel sterowania: TakPobór mocy (max): 29,4 WPojemność pamięci wewnętrznej: 3 GBPort WAN: Ethernet (RJ-45), SFP, SFP+Prąd wejściowy: 1.1 APrędkość transferu danych przez Ethernet LAN: 10 Mbit/s, 2500 Mbit/s, 10000, 100 Mbit/s, 1000Procesor wbudowany: TakProducent procesora: ARMProtokół wybierania drogi: OSPFPrzekątna ekranu: 0,96"Przewody: Zasilanie, LAN (RJ-45)Przycisk reset: TakRównoważenie obciążenia: TakSzerokość produktu: 212,8 mmSzyfrowanie / bezpieczeństwo: TLS, 802.

Dostępność: Dostępny - duża ilość
810177161288

Wysyłka w: 48 godzin

Cena: 1 394,03 zł (netto: 1 133,36 zł )
szt.

Router TP-Link ARCHER NX600 5G AX3600 Wireless Dual

Router TP-Link ARCHER NX600 5G AX3600 Wireless Dual
Router TP-Link ARCHER NX600 5G AX3600 Wireless Dual
Certyfikaty zgodności: RoHS, CECzęstotliwość wejściowa AC: 50/60 HzCzęstotliwość Wi-Fi: Dual-band (2.4 GHz/5 GHz)Dopuszczalna wilgotność względna: 5 - 90%Dynamiczny DNS (DDNS): TakEAN: 8885020624878Ethernet WAN: TakFirewall: TakGeneracja sieci mobilnej: 5GGniazdo karty SIM: TakGwarancja: 36 miesięcy gwarancjiGłębokość produktu: 99 mmIlość anten: 10Ilość portów Ethernet LAN (RJ-45): 2Ilość portów WAN/Ethernet LAN: 1Instrukcja szybkiej instalacji: TakKlient DHCP: TakKod Producenta: NX600kolor produktu: BiałyKonstrukcja anteny: WewnętrznyKontrola rodzicielska: TakLiczba sieci gościnnych (2,4 GHz): 1Liczba sieci gościnnych (5 GHz): 1Lista kontrolna dostępu (ACL): TakNapięcie operacyjne: 12 VNapięcie wejściowe AC: 100 - 240 VObsługa DMZ: TakObsługa jakość serwisu (QoS): TakObsługiwane pasma 5G: 2100, 3500 MHz, 2500, 850, 2300, 700, 1800, 2600, 900, 800, 3700 MHzObsługiwane pasma UMTS: 2100 MHz, 900, 850Obsługiwane protokoły sieciowe: IPv4, IPv6Obsługiwane przeglądarki: Internet Explorer 11, Firefox 12.

Dostępność: Dostępny - duża ilość
8885020624878

Wysyłka w: 48 godzin

Cena: 1 342,42 zł (netto: 1 091,40 zł )
szt.

WRL ROUTER 6800MBPS/DUAL BAND RT-BE86U ASUS

WRL ROUTER 6800MBPS/DUAL BAND RT-BE86U ASUS
WRL ROUTER 6800MBPS/DUAL BAND RT-BE86U ASUS

Dostępność: Na wyczerpaniu < 10
4711387581452

Wysyłka w: 3 dni

Cena: 1 271,99 zł (netto: 1 034,14 zł )
szt.

Access Point TP-LINK EAP772-Outdoor

Access Point TP-LINK EAP772-Outdoor
Access Point TP-LINK EAP772-Outdoor
2,4 GHz: Tak5 GHz: Tak6 GHz: TakAirtime Fairness (ATF): TakBeamForming: TakBluetooth: TakDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%EAN: 1210002602280Filtrowanie adresów MAC: TakFunkcje identyfikatora zestawu usług (SSID): Multiple SSIDsGwarancja: 60 miesięcy gwarancjiGłębokość produktu: 220 mmIlość portów Ethernet LAN (RJ-45): 1Ilość sztuk: 1Ilość wsparć SSID: 24Kod Producenta: EAP772-Outdoorkolor produktu: BiałyLiczba użytkowników: 380 użyt.Lista kontrolna dostępu (ACL): TakMaksymalna szybkość przesyłania danych: 9300 Mbit/sMaksymalna szybkość przesyłania danych (2.

Dostępność: Na wyczerpaniu < 10
1210002602280

Wysyłka w: 48 godzin

Cena: 1 265,97 zł (netto: 1 029,24 zł )
szt.

Router Brovi 5G CPE Max 5 (H352-381)

Router Brovi 5G CPE Max 5 (H352-381)
Router Brovi 5G CPE Max 5 (H352-381)
Częstotliwość Wi-Fi: Jedna częstotliwości (2,4 GHz)Diody LED: DziałanieDołączone śruby: TakEAN: 6975508990204Ethernet WAN: TakEtykieta informacyjna: TakEtykieta SSID: TakFiltrowanie adresów IP: TakFiltrowanie adresów MAC: TakFirewall: TakGeneracja sieci mobilnej: 5GGniazdo karty SIM: TakGwarancja: 24 miesięcy gwarancjiGłębokość produktu: 58 mmIlość kluczy imbusowych w zestawie: 2Ilość portów Ethernet LAN (RJ-45): 1Ilość portów Ethernet LAN/WAN: 1Kabel Ethernet: TakKod Producenta: H352-381kolor produktu: BiałyKonstrukcja anteny: WewnętrznyMaksymalna liczba użytkowników Wi-Fi: 32Obsługiwane przeglądarki: Microsoft Internet Explorer 9.0+, Microsoft Edge 14.

Dostępność: Dostępny < 20
6975508990204

Wysyłka w: 48 godzin

Cena: 1 261,98 zł (netto: 1 026,00 zł )
szt.

Router Brovi 5G CPE Max 5 (H352-381)

Router Brovi 5G CPE Max 5 (H352-381)
Router Brovi 5G CPE Max 5 (H352-381)
Częstotliwość Wi-Fi: Jedna częstotliwości (2,4 GHz)Diody LED: DziałanieDołączone śruby: TakEAN: 6975508991119Ethernet WAN: TakEtykieta informacyjna: TakEtykieta SSID: TakFiltrowanie adresów IP: TakFiltrowanie adresów MAC: TakFirewall: TakGeneracja sieci mobilnej: 5GGniazdo karty SIM: TakGwarancja: 24 miesięcy gwarancjiGłębokość produktu: 58 mmIlość kluczy imbusowych w zestawie: 2Ilość portów Ethernet LAN (RJ-45): 1Ilość portów Ethernet LAN/WAN: 1Kabel Ethernet: TakKod Producenta: H352-381kolor produktu: BiałyKonstrukcja anteny: WewnętrznyMaksymalna liczba użytkowników Wi-Fi: 32Obsługiwane przeglądarki: Microsoft Internet Explorer 9.0+, Microsoft Edge 14.

Dostępność: Dostępny < 20
6975508991119

Wysyłka w: 48 godzin

Cena: 1 261,98 zł (netto: 1 026,00 zł )
szt.

Router Brovi 5G CPE Max 5 (H352-381)

Router Brovi 5G CPE Max 5 (H352-381)
Router Brovi 5G CPE Max 5 (H352-381)
Automatyczne MDI/MDI-X: TakCzęstotliwość Wi-Fi: Dual-band (2.4 GHz/5 GHz)Diody LED: TakDługość produktu: 97 mmEAN: 6975508991782Ethernet WAN: TakFiltrowanie adresów IP: TakFiltrowanie adresów MAC: TakFirewall: TakGeneracja sieci mobilnej: 5GGniazdo karty SIM: TakGwarancja: 24 miesięcy gwarancjiIlość portów Ethernet LAN (RJ-45): 1Ilość portów Ethernet LAN/WAN: 1Kod Producenta: H352-381kolor produktu: BiałyKonstrukcja anteny: WewnętrznyObsługiwane przeglądarki: Microsoft Internet Explorer 9.

Dostępność: Dostępny < 20
6975508991782

Wysyłka w: 48 godzin

Cena: 1 261,98 zł (netto: 1 026,00 zł )
szt.

Switch TP-LINK TL-SG1048 (48x 10/100/1000Mbps)

Switch TP-LINK TL-SG1048 (48x 10/100/1000Mbps)
Switch TP-LINK TL-SG1048 (48x 10/100/1000Mbps)
Auto-Negocjacja: TakAutomatyczne MDI/MDI-X: TakCzęstotliwość wejściowa AC: 50 - 60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%EAN: 1210002611381Gwarancja: 60 miesięcy gwarancjiGłębokość produktu: 220 mmKod Producenta: TL-SG1048Kod zharmonizowanego systemu (HS): 85176990kolor produktu: CzarnyLiczba wentylatorów: 2 wentylatoryMożliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VPamięci bufora pakietów: 16 MBPobór mocy (max): 29,8 WPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48Przepustowość: 71,4 MppsPrzepustowość rutowania/przełączania: 96 Gbit/sPrzewody: Prąd przemiennyRozszerzenie Jumbo Frames: 10000Skrócona instrukcja obsługi: TakStandardy komunikacyjne: IEEE 802.3ab, IEEE 802.

Dostępność: Dostępny < 20
1210002611381

Wysyłka w: 48 godzin

Cena: 1 261,98 zł (netto: 1 026,00 zł )
szt.

Router Mikrotik RB5009UPr+S+OUT Total Ethernet  Ports:9; Architecture:ARM 64bit; CPU core:4

Router Mikrotik RB5009UPr+S+OUT Total Ethernet  Ports:9; Architecture:ARM 64bit; CPU core:4
Router Mikrotik RB5009UPr+S+OUT Total Ethernet  Ports:9; Architecture:ARM 64bit; CPU core:4
Dopuszczalna wilgotność względna: 5 - 95%EAN: 4752224008459Ethernet WAN: TakFiltrowanie adresów IP: TakFiltrowanie adresów MAC: TakFiltrowanie URL: TakGniazdko wyjścia DC: TakGwarancja: 12 miesięcy gwarancjiIlość portów Gigabit Ethernet: 1Klient DHCP: TakKod Producenta: RB5009UPr+S+OUTkolor produktu: SzaryObsługa DMZ: TakObsługa sieci VLAN: NieObsługuje VPN: PPTP/L2TP/IPSecRodzaj interfejsu sieci Ethernet: Gigabit EthernetSerwer DHCP: TakSFP WAN: TakStandardy komunikacyjne: IEEE 802.11ax, IEEE 802.

Dostępność: Na wyczerpaniu < 10
4752224008459

Wysyłka w: 48 godzin

Cena: 1 243,09 zł (netto: 1 010,64 zł )
szt.

Switch TP-LINK SG2428LP

Switch TP-LINK SG2428LP
Switch TP-LINK SG2428LP
Agregator połączenia: TakAuto-Negocjacja: TakBez wiatraka: TakCałkowita Power over Ethernet (PoE) budżetu: 150 WCzęstotliwość wejściowa AC: 50/60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%EAN: 8885020620832Emisja ciepła: 628 BTU/hFiltrowanie adresów MAC: TakFunkcje DHCP: DHCP server, DHCP relayFunkcje wirtualnej sieci LAN: Tagged VLAN, Protocol-based VLAN, Voice VLAN, MAC address-based VLANGwarancja: 24 miesięcy gwarancjiGłębokość produktu: 220 mmIGMP snooping: TakIlość slotów Modułu SFP: 4Inspekcja ARP: TakKod Producenta: SG2428LPkolor produktu: SzaryLiczba VLANs: 4000Lista kontrolna dostępu (ACL): TakMożliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VObsługa 10G: NieObsługa jakość serwisu (QoS): TakObsługa Multicast: TakObsługa PoE: TakObsługa sieci VLAN: TakOchrona hasłem: TakPamięci bufora pakietów: 4,1 MBPobór mocy (max): 184,7 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Power over Ethernet Plus (PoE +) ilość portów: 16Prędkość przekazywania: 41,66 MppsProtokół drzewa rozpinającego: TakPrzepustowość rutowania/przełączania: 56 Gbit/sRozszerzenie Jumbo Frames: 9000Standardy komunikacyjne: IEEE 802.3af, IEEE 802.

Dostępność: Na wyczerpaniu < 10
8885020620832

Wysyłka w: 48 godzin

Cena: 1 235,41 zł (netto: 1 004,40 zł )
szt.

Router TP-Link ARCHER NX200 gigabitowy router 5G

Router TP-Link ARCHER NX200 gigabitowy router 5G
Router TP-Link ARCHER NX200 gigabitowy router 5G
Certyfikaty zgodności: RoHS, CECzęstotliwość wejściowa AC: 50/60 HzCzęstotliwość Wi-Fi: Dual-band (2.4 GHz/5 GHz)Dopuszczalna wilgotność względna: 5 - 90%Dynamiczny DNS (DDNS): TakEAN: 8885020621075Ethernet WAN: TakFirewall: TakGeneracja sieci mobilnej: 5GGniazdo karty SIM: TakGwarancja: 36 miesięcy gwarancjiGłębokość opakowania: 115 mmGłębokość produktu: 190 mmIlość anten: 10Ilość portów Ethernet LAN (RJ-45): 3Instrukcja szybkiej instalacji: TakKlient DHCP: TakKod Producenta: ARCHER NX200Kod produktu celnego (TARIC): 8517620000kolor produktu: BiałyKonstrukcja anteny: WewnętrznyKontrola rodzicielska: TakLiczba sieci gościnnych (2,4 GHz): 1Liczba sieci gościnnych (5 GHz): 1Lista kontrolna dostępu (ACL): TakNapięcie operacyjne: 12 VNapięcie wejściowe AC: 100 - 240 VObsługa DMZ: TakObsługa jakość serwisu (QoS): TakObsługiwane pasma 3G: 900 MHz, 850 MHz, 2100 MHzObsługiwane pasma 5G: 3700, 2100, 3500, 2500, 850, 2600, 800, 2300, 700, 1800, 900Obsługiwane protokoły sieciowe: IPv4, IPv6Obsługiwane przeglądarki: Internet Explorer 11, Firefox 12.

Dostępność: Dostępny < 20
8885020621075

Wysyłka w: 48 godzin

Cena: 1 222,13 zł (netto: 993,60 zł )
szt.

WRL ROUTER LTE CAT 4/RUT956 TELTONIKA

WRL ROUTER LTE CAT 4/RUT956 TELTONIKA
WRL ROUTER LTE CAT 4/RUT956 TELTONIKA

Dostępność: Na wyczerpaniu < 10
4779051840175

Wysyłka w: 3 dni

Cena: 1 193,99 zł (netto: 970,72 zł )
szt.

Router TP-Link Archer BE550

Router TP-Link Archer BE550
Router TP-Link Archer BE550
Automatyczny wybór kanału: TakCertyfikat środowiskowy (zrównoważonego rozwoju): Federalna Komisja Łączności (FCC), RoHS, CECertyfikaty zgodności: CE, Federalna Komisja Łączności (FCC), RoHSCzęstotliwość Wi-Fi: Trójpasmowy (2,4 GHz / 5 GHz / 6 GHz)Diody LED: LAN, Sieć WANDSL WAN: NieDynamiczny DNS (DDNS): TakEAN: 4895252500141Ethernet WAN: TakGniazdko wyjścia DC: TakGniazdo karty SIM: NieGwarancja: 36 miesięcy gwarancjiGłębokość produktu: 231,7 mmIlość portów Ethernet LAN (RJ-45): 4Ilość portów Ethernet WAN: 1Ilość portów USB 3.2 Gen 1 (3.

Dostępność: Na wyczerpaniu < 10
4895252500141

Wysyłka w: 48 godzin

Cena: 1 186,26 zł (netto: 964,44 zł )
szt.

NET ROUTER 10/100/1000M 13PORT/RB1100X4 MIKROTIK

NET ROUTER 10/100/1000M 13PORT/RB1100X4 MIKROTIK
NET ROUTER 10/100/1000M 13PORT/RB1100X4 MIKROTIK

Dostępność: Na wyczerpaniu < 10
4752224002662

Wysyłka w: 3 dni

Cena: 1 182,99 zł (netto: 961,78 zł )
szt.

Router ZTE G5 Ultra 5G (MC8512) Rrouter stacjonarny SIM 5G Ultra z WiFi7

Router ZTE G5 Ultra 5G (MC8512) Rrouter stacjonarny SIM 5G Ultra z WiFi7
Router ZTE G5 Ultra 5G (MC8512) Rrouter stacjonarny SIM 5G Ultra z WiFi7
Częstotliwość Wi-Fi: 2,4 GHz, 5 GHzDopuszczalna wilgotność względna: 5 - 90%Dynamiczny DNS (DDNS): TakEAN: 6902176144585Ethernet WAN: TakGniazdo karty SIM: TakGwarancja: 24 miesięcy gwarancjiIlość portów Ethernet LAN (RJ-45): 2Instrukcja szybkiej instalacji: TakKod Producenta: MC8512kolor produktu: BiałyKonstrukcja anteny: WewnętrznyLampka kontrolna: TakNapięcie operacyjne: 12 VOSTRZEŻENIA: Nie wystawiać urządzenia na skrajne temperatury., Nie narażać urządzenia na działanie wody lub wilgoci.

Dostępność: Dostępny - duża ilość
6902176144585

Wysyłka w: 48 godzin

Cena: 1 182,28 zł (netto: 961,20 zł )
szt.

Router ZTE G5 Ultra 5G (MC8512) Rrouter stacjonarny SIM 5G Ultra z WiFi7

Router ZTE G5 Ultra 5G (MC8512) Rrouter stacjonarny SIM 5G Ultra z WiFi7
Router ZTE G5 Ultra 5G (MC8512) Rrouter stacjonarny SIM 5G Ultra z WiFi7
2,4 GHz: Tak5 GHz: Tak6 GHz: NieAktualizacje oprogramowania urządzenia: TakEAN: 6902176156601Gwarancja: 24 miesięcy gwarancjiIlość portów Ethernet LAN (RJ-45): 2Kod Producenta: MC8512kolor produktu: BiałyMaksymalna szybkość przesyłania danych: 1000 Mbit/sMetoda rozszerzenia obrazu: DSSS, OFDMA, OFDMObsługa PoE: TakPrąd wejściowy: 1.5 APrzycisk reset: TakStandardy komunikacyjne: IEEE 802.

Dostępność: Dostępny - duża ilość
6902176156601

Wysyłka w: 48 godzin

Cena: 1 182,28 zł (netto: 961,20 zł )
szt.

Access Point TP-LINK EAP773

Access Point TP-LINK EAP773
Access Point TP-LINK EAP773
2,4 GHz: Tak5 GHz: Tak6 GHz: TakAirtime Fairness (ATF): TakAktualizacje oprogramowania urządzenia: TakAutomatyczne skanowanie kanałów: TakAutomatyczny wybór kanału: TakBeamForming: TakDiody LED: TakDopasuj funkcje trybu AP: Sieci kratoweEAN: 4895252506501Filtrowanie adresów MAC: TakGniazdko wyjścia DC: TakGwarancja: 60 miesięcy gwarancjiGłębokość produktu: 220 mmIlość portów Ethernet LAN (RJ-45): 1Ilość sztuk: 1Kod Producenta: EAP773kolor produktu: BiałyLiczba użytkowników: 128 użyt.Limit częstotliwości: TakLista kontrolna dostępu (ACL): TakMaksymalna szybkość przesyłania danych: 9300 Mbit/sMaksymalna szybkość przesyłania danych (2.

Dostępność: Na wyczerpaniu < 10
4895252506501

Wysyłka w: 48 godzin

Cena: 1 180,95 zł (netto: 960,12 zł )
szt.

Router Mikrotik RB1100AHx4 (RB1100x4) Total Ethernet  Ports:13; Architecture:ARM 32bit; CPU core:4

Router Mikrotik RB1100AHx4 (RB1100x4) Total Ethernet  Ports:13; Architecture:ARM 32bit; CPU core:4
Router Mikrotik RB1100AHx4 (RB1100x4) Total Ethernet  Ports:13; Architecture:ARM 32bit; CPU core:4
Aktualizacje oprogramowania urządzenia: TakDiody LED: Usterka, DziałanieDSL WAN: NieEAN: 4752224002662Ethernet WAN: TakFiltrowanie adresów IP: TakGniazdko wyjścia DC: TakGniazdo karty SIM: NieGwarancja: 12 miesięcy gwarancjiGłębokość produktu: 148 mmIlość portów Ethernet LAN (RJ-45): 13Kod Producenta: RB1100x4Kod zharmonizowanego systemu (HS): 85176990kolor produktu: Stal nierdzewnaLiczba rdzeni procesora: 4Model procesora: Annapurna Labs Alpine AL21400Monitoring napięcia: TakMonitoring temperatury: TakMożliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VNośniki: FlashObsługa PoE: TakObsługiwane karty pamięci: MicroSDOSTRZEŻENIA: Upewnij się, że urządzenie jest stabilnie zamontowane i wentylowane., Nie używać w wilgotnych warunkach.

Dostępność: Na wyczerpaniu < 10
4752224002662

Wysyłka w: 48 godzin

Cena: 1 179,29 zł (netto: 958,77 zł )
szt.

Switch TP-LINK TL-SG2218P

Switch TP-LINK TL-SG2218P
Switch TP-LINK TL-SG2218P
Agregator połączenia: TakAuto-Negocjacja: TakAutomatyczne MDI/MDI-X: TakCałkowita Power over Ethernet (PoE) budżetu: 150 WCertyfikaty: CE, FCC, RoHSCzęstotliwość wejściowa AC: 50/60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%EAN: 4897098689509Filtrowanie adresów MAC: TakFiltrowanie BPDU / Ochrona: TakFunkcje DHCP: DHCP client, DHCP relay, DHCP snoopingFunkcje multiemisji: Przekazywanie multiemisjiGwarancja: 60 miesięcy gwarancji fabrycznejGłębokość produktu: 180 mmInspekcja ARP: TakKod Producenta: TL-SG2218Pkolor produktu: CzarnyKonfigurowanie ustawień lokalizacji (CLI): TakKontrola wzrostu natężenia ruchu: TakLimit częstotliwości: TakLista kontrolna dostępu (ACL): TakMożliwości montowania w stelażu: TakNapięcie wejściowe AC: 100 - 240 VObsługa 10G: NieObsługa jakość serwisu (QoS): TakObsługa Multicast: TakObsługa PoE: TakObsługa sieci VLAN: Takobsługuje SSH/SSL: TakOSTRZEŻENIA: Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.

Dostępność: Na wyczerpaniu < 10
4897098689509

Wysyłka w: 48 godzin

Cena: 1 168,99 zł (netto: 950,40 zł )
szt.

NET ROUTER 1000M 7PORT/RB5009UPR+S+IN MIKROTIK

NET ROUTER 1000M 7PORT/RB5009UPR+S+IN MIKROTIK
NET ROUTER 1000M 7PORT/RB5009UPR+S+IN MIKROTIK

Dostępność: Dostępny - duża ilość
4752224007155

Wysyłka w: 3 dni

Cena: 1 149,99 zł (netto: 934,95 zł )
szt.

Router Mikrotik RB5009UPr+S+IN Total Ethernet  Ports:9; Architecture:ARM 64bit; CPU core:4

Router Mikrotik RB5009UPr+S+IN Total Ethernet  Ports:9; Architecture:ARM 64bit; CPU core:4
Router Mikrotik RB5009UPr+S+IN Total Ethernet  Ports:9; Architecture:ARM 64bit; CPU core:4
Certyfikaty: CE, EAC, ROHSDSL WAN: NieEAN: 4752224007155Ethernet WAN: NieGniazdko wyjścia DC: TakGniazdo karty SIM: NieGwarancja: 12 miesięcy gwarancjiIlość portów Ethernet LAN (RJ-45): 8Ilość portów Fast Ethernet (PoE): 8Ilość portów USB: 1Ilość slotów Modułu SFP+: 1Kod Producenta: RB5009UPr+S+INkolor produktu: CzarnyModel procesora: 88F7040Monitoring napięcia: TakMonitoring temperatury: TakObsługa PoE: TakOSTRZEŻENIA: Upewnij się, że urządzenie jest stabilnie zamontowane i wentylowane., Nie używać w wilgotnych warunkach.

Dostępność: Dostępny - duża ilość
4752224007155

Wysyłka w: 48 godzin

Cena: 1 146,34 zł (netto: 931,98 zł )
szt.

Router ZTE G51F 5G MC7510

Router ZTE G51F 5G MC7510
Router ZTE G51F 5G MC7510
4G: Tak5G: TakCzęstotliwości Wi-Fi: 2,4 GHz / 5 GHzDiody LED: TakEAN: 6902176154416Gniazdo karty SIM: TakGwarancja: 24 miesięcy gwarancjiGłębokość produktu: 48 mmIlość kart SIM: 1Ilość portów RJ-45: 1Kod Producenta: G51F 5G MC7510kolor produktu: BiałyObsługa PoE: TakOSTRZEŻENIA: Nie wystawiać urządzenia na skrajne temperatury., Nie demontować urządzenia samodzielnie, grozi to porażeniem prądem.

Dostępność: Dostępny - duża ilość
6902176154416

Wysyłka w: 48 godzin

Cena: 1 142,42 zł (netto: 928,80 zł )
szt.

Huawei B818 Router WiFi SIM 4G LTE USB

Huawei B818 Router WiFi SIM 4G LTE  USB
Huawei B818 Router WiFi SIM 4G LTE USB

Dostępność: Niedostępny - brak towaru
6901443349166

Cena: 1 139,99 zł (netto: 926,82 zł )

Router Brovi 5G CPE 5 (H155-381)

Router Brovi 5G CPE 5 (H155-381)
Router Brovi 5G CPE 5 (H155-381)
Automatyczne MDI/MDI-X: TakCzęstotliwość Wi-Fi: Dual-band (2.4 GHz/5 GHz)Diody LED: TakEAN: 6975508990440Ethernet WAN: TakFiltrowanie adresów IP: TakFiltrowanie adresów MAC: TakFirewall: TakGeneracja sieci mobilnej: 5GGniazdo karty SIM: TakGwarancja: 24 miesięcy gwarancjiGłębokość produktu: 14 mmIlość portów Ethernet LAN (RJ-45): 1Ilość portów Ethernet LAN/WAN: 1Kod Producenta: H155-381kolor produktu: BiałyKonstrukcja anteny: WewnętrznyObsługiwane systemy operacyjne Mac: TakObsługiwane systemy operacyjne Windows: TakOSTRZEŻENIA: Nie wystawiać urządzenia na skrajne temperatury.

Dostępność: Dostępny - duża ilość
6975508990440

Wysyłka w: 48 godzin

Cena: 1 134,49 zł (netto: 922,35 zł )
szt.

System mesh TP-LINK Deco BE22(2-pack)

System mesh TP-LINK Deco BE22(2-pack)
System mesh TP-LINK Deco BE22(2-pack)
Aktualizowanie oprogramowania przez: Sieć, Kreator automatycznej aktualizacjiCertyfikaty zgodności: CE, RoHS, Federalna Komisja Łączności (FCC)Częstotliwość Wi-Fi: Dual-band (2.4 GHz/5 GHz)Dopuszczalna wilgotność względna: 5 - 90%Dynamiczny adres IP: TakDynamiczny DNS (DDNS): TakEAN: 1210002602808Gwarancja: 36 miesięcy gwarancjiGłębokość produktu: 110 mmIGMP snooping: TakIlość obsługiwanych urządzeń: 150Ilość portów Ethernet LAN (RJ-45): 2Instrukcja szybkiej instalacji: TakKabel Ethernet: TakKlient DHCP: TakKod Producenta: Deco BE22(2-pack)kolor produktu: BiałyLiczba dołączonych produktów: 2 szt.

Dostępność: Na wyczerpaniu < 10
1210002602808

Wysyłka w: 48 godzin

Cena: 1 134,49 zł (netto: 922,35 zł )
szt.

Switch TP-LINK SG3210X-M2

Switch TP-LINK SG3210X-M2
Switch TP-LINK SG3210X-M2
Agregator połączenia: TakAlgorytmy planowania kolejki: Weighted Round Robin (WRR), WRR+SP, SPBez wiatraka: TakBlokowanie head-of-line (HOL): TakCzęstotliwość wejściowa AC: 50/60 HzDiody LED: TakDopuszczalna wilgotność względna: 5 - 90%Dublowanie portów: TakEAN: 4897098689523Emisja ciepła: 51,18 BTU/hFiltrowanie adresów MAC: TakFiltrowanie BPDU / Ochrona: TakFunkcje DHCP: DHCPv6 client, DHCP snooping, DHCPv6 snooping, DHCP relay, DHCP server, DHCP clientFunkcje wirtualnej sieci LAN: Tagged VLAN, MAC address-based VLAN, Protocol-based VLAN, Voice VLAN, Port-based VLAN, Private VLANGwarancja: 60 miesięcy gwarancjiGłębokość opakowania: 250 mmGłębokość produktu: 180 mmIGMP snooping: TakIlość interfejsów IP: 16Ilość portów 2,5G Ethernet (miedź): 8Ilość slotów Modułu SFP+: 2Inspekcja ARP: TakKlasyfikacja ruchu: TakKod Producenta: SG3210X-M2Kod zharmonizowanego systemu (HS): 85176990kolor produktu: CzarnyKonfigurowanie ustawień lokalizacji (CLI): TakKontrola wzrostu natężenia ruchu: TakLiczba tras statycznych: 48Liczba VLANs: 4000Liczba wentylatorów: 2 wentylatoryLimit częstotliwości: TakLista kontrolna dostępu (ACL): TakMożliwości montowania w stelażu: TakMulticast Listener Discovery (MLD) snooping: YNapięcie wejściowe AC: 100 - 240 VObsługa 10G: TakObsługa jakość serwisu (QoS): TakObsługa MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213Obsługa Multicast: TakObsługa sieci VLAN: Takobsługuje SSH/SSL: TakOchrona hasłem: TakPamięci bufora pakietów: 12 MBPobór mocy: 15 WPodpora kontroli przepływu: TakPodstawowe przełączania Ethernet RJ-45 porty typ: 2.5G Ethernet (100/1000/2500)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8Port konsoli: RJ-45/Micro-USBPrędkość przekazywania: 59,52 MppsPrędkość transferu danych przez Ethernet LAN: 100,1000,2500 Mbit/sProtokół drzewa rozpinającego: TakProtokół rejestracji GARP VLAN (GVRP): TakProtokoły zarządzające: SNMPv1/v2c/v3, SNTPprzekierowywanie IP: TakPrzepustowość rutowania/przełączania: 80 Gbit/sPrzewody: Prąd przemiennyRaport zdarzeń systemowych: TakRodzaj opakowania: PudełkoRozszerzenie Jumbo Frames: 9000Skrócona instrukcja obsługi: TakStandardy komunikacyjne: IEEE 802.

Dostępność: Dostępny < 20
4897098689523

Wysyłka w: 48 godzin

Cena: 1 121,49 zł (netto: 911,78 zł )
szt.
do góry
Sklep jest w trybie podglądu
Pokaż pełną wersję strony
Sklep internetowy Shoper.pl